Среда, 24.05.2017, 01:35    |             Главная страница Главная страница     Регистрация Регистрация     Вход Вход
Приветствую Вас Гость | RSS
[ Новые сообщения · Правила форума · Поиск · RSS ]
[ PDA-версия ]
REZZOclub - рекордсмен!!!   |   Почта @rezzoclub.ru
Страница 2 из 3«123»
Модератор форума: Nordic 
Форум » Автомобиль » Электрика » Chevrolet Rezzo заглох и не заводится!
Chevrolet Rezzo заглох и не заводится!
leppa Дата: Среда, 21.10.2015, 11:46 | Сообщение № 16 (142423 в абсолютной нумерации)
Группа: Постоянные участники
Сообщений: 1212
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Лиман
На форуме с 21.07.2013
Пользователь № 11347
Цитата kons20 ()
Копать нужно в этом направлении, раз не можеьте подключится диагностикой к ЭБУ.
А не смерть ли мозгов вообще?
 
kons20 Дата: Среда, 21.10.2015, 12:18 | Сообщение № 17 (142425 в абсолютной нумерации)
Группа: Постоянные участники
Сообщений: 423
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Первоуральск
На форуме с 28.01.2008
Пользователь № 381
Если проходит одиночный импульс на форсунки и катушку то вряд ли. Програмно заложено несколько импульсов даже при отсутствии связи ЭБУ с ИМО.
 
Skype Me™!
Rapidrezzo Дата: Среда, 21.10.2015, 14:56 | Сообщение № 18 (142429 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 990
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  г.Волжский
На форуме с 04.02.2014
Пользователь № 11651
Сегодня и мой Рецик выкинул коленце, обычно с первого раза заводился, а тут кручу стартером, кручу и никакой реакции. У меня аж все похолодело внутри, сразу вспомнил эту тему. Что делать? Х.з. Просто выключил зажигание, потом снова включил и, о чудо! Рецик завелся как и раньше, с пол оборота. Что это происходит? Какая-то нездоровая вещь.
 
Ivan_ko Дата: Среда, 21.10.2015, 15:27 | Сообщение № 19 (142430 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 419
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Нижегородская обл.-Ильиногорск
На форуме с 10.05.2014
Пользователь № 12911
Мек, проверте еще вот эту цепь, навсякий случай. Имобик может и работает как нужно, только "мозги" этого не знают.
Прикрепления: 8847460.png(37Kb)


Сообщение отредактировал Ivan_ko - Среда, 21.10.2015, 15:28
 
Мэк Дата: Среда, 21.10.2015, 17:29 | Сообщение № 20 (142434 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 22
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Петрозаводск
На форуме с 14.10.2015
Пользователь № 29934
Цитата Ivan_ko ()
Мек, проверте еще вот эту цепь, навсякий случай. Имобик может и работает как нужно, только "мозги" этого не знают.

проверил, ecm стучится в immo, опрашивает его!
 
Мэк Дата: Среда, 21.10.2015, 17:32 | Сообщение № 21 (142436 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 22
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Петрозаводск
На форуме с 14.10.2015
Пользователь № 29934
Цитата Rapidrezzo ()
Смотреть импульсы с выхода БУ, предварительно отключив кабель. Если там все нормально, менять кабель.

проверил, всё точно так же! одиночный импульс только на форсунки, на катушку нет!
 
Мэк Дата: Среда, 21.10.2015, 17:38 | Сообщение № 22 (142437 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 22
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Петрозаводск
На форуме с 14.10.2015
Пользователь № 29934
проверил всё снова, всю проводку, поджал все контакты, питание... всё гуд! на К-линии висит около 5 вольт! 
начинаю думать что мозги нерабочий или датчик колена новый попался брак (460 Ом) сколько должно быть?! может ли быть причина в модуле штатной сигнализации, к ней была подключена не штатная?!
 
kons20 Дата: Четверг, 22.10.2015, 06:25 | Сообщение № 23 (142451 в абсолютной нумерации)
Группа: Постоянные участники
Сообщений: 423
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Первоуральск
На форуме с 28.01.2008
Пользователь № 381
Датчик коленвала однозначно не причем (сигналы на катушку шли бы все равно)  Как то заводил вообще с отключенным датчиком коленвала (неровная работа двигателя в этом случае) А что с сигналкой накрутили тут уж Вам смотреть. Штатная ничего не блокирует- просто пищалка по сути.  По хорошему бы переставить эбу на другую машину и попытатся подключится сканером. Если и это не получится значит смерь мозгам.
 
Skype Me™!
Механик Дата: Четверг, 22.10.2015, 07:25 | Сообщение № 24 (142453 в абсолютной нумерации)

Группа:  Друзья
Сообщений: 2826
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Москва
На форуме с 19.12.2008
Пользователь № 1391
Можно снять эбу и на столе подключить проводочками к питанию и диагностике, тогда будет понятно выходит на связь или нет.
 
Мэк Дата: Четверг, 22.10.2015, 17:28 | Сообщение № 25 (142467 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 22
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Петрозаводск
На форуме с 14.10.2015
Пользователь № 29934
буду пробывать... поймать бы такую же реззо, рабочую!
 
Ivan_ko Дата: Четверг, 22.10.2015, 19:12 | Сообщение № 26 (142469 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 419
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Нижегородская обл.-Ильиногорск
На форуме с 10.05.2014
Пользователь № 12911
Цитата kons20 ()
Как то заводил вообще с отключенным датчиком коленвала (неровная работа двигателя в этом случае)....Штатная ничего не блокирует- просто пищалка по сути

Да-да. Заводиться и без датчика КВ. Единственно что, запуск более "долгий", "вялый" набор оборотов, неустойчивая работа. По поводу сигналки, я лично, утверждать не берусь, может и блокировать злодейка.
Мэк, Механик Вам предложил хороший вариант.
Могу добавить свои пять копеек, в виде не большого набора схем, может пригодится.
Прикрепления: 01_10.pdf(232Kb) · 11-12.pdf(202Kb)


Сообщение отредактировал Ivan_ko - Четверг, 22.10.2015, 19:32
 
Корвинус Дата: Пятница, 23.10.2015, 08:31 | Сообщение № 27 (142487 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 709
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Петрозаводск
На форуме с 26.01.2014
Пользователь № 11628
Цитата Мэк ()
поймать бы такую же реззо, рабочую!
Я в принципе могу на это подписаться, но мне машина нужна каждый день. Где у тебя машина стоИт и сколько времени нужно на снять/проверить/вернуть обратно?
 
Мэк Дата: Пятница, 23.10.2015, 14:44 | Сообщение № 28 (142506 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 22
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Петрозаводск
На форуме с 14.10.2015
Пользователь № 29934
Цитата Ivan_ko ()
Могу добавить свои пять копеек, в виде не большого набора схем, может пригодится.

спасибо, но схемы есть все smile
 
Мэк Дата: Пятница, 23.10.2015, 14:46 | Сообщение № 29 (142507 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 22
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Петрозаводск
На форуме с 14.10.2015
Пользователь № 29934
Цитата Корвинус ()
Я в принципе могу на это подписаться, но мне машина нужна каждый день. Где у тебя машина стоИт и сколько времени нужно на снять/проверить/вернуть обратно?

новосулажгорская 26. думаю часа хватит!
 
Мэк Дата: Понедельник, 26.10.2015, 11:24 | Сообщение № 30 (142574 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 22
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Петрозаводск
На форуме с 14.10.2015
Пользователь № 29934
Большое спасибо корвинусу за помощь :)
косяк в мозгах!


Сообщение отредактировал Мэк - Понедельник, 26.10.2015, 11:25
 
Форум » Автомобиль » Электрика » Chevrolet Rezzo заглох и не заводится!
Страница 2 из 3«123»
Поиск:

[ Новые сообщения · Правила форума · RSS ]
Locations of visitors to this page Яндекс.Метрика
Авторское право REZZOCLUB.RU © 2007, 2008, 2009, 2010, 2011, 2012, 2013, 2014, 2015, 2016, 2017