Четверг, 01.10.2020, 18:04    |             Главная страница Главная страница     Регистрация Регистрация     Вход Вход
Приветствую Вас Гость |
[ Новые сообщения · Правила форума · Поиск · RSS ]
[ PDA-версия ]
REZZOclub - рекордсмен!!!   |   Почта @rezzoclub.ru
  • Страница 1 из 1
  • 1
Модератор форума: Nordic  
Форум » Автомобиль » Электрика » Радио (Помехи при работающем двигателе)
Радио
serega11region Дата: Вторник, 16.07.2013, 22:24 | Сообщение № 1 (123329 в абсолютной нумерации)
Группа: Постоянные участники
Сообщений: 23
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Емва
На форуме с 13.05.2013
Пользователь № 9159
Друзья.на включенном зажигании радио работает.Завожу двигатель-одно шипение.Что глушит сигнал?

DAEWOO TACUMA 1.8
 
basargin1967 Дата: Среда, 17.07.2013, 07:51 | Сообщение № 2 (123333 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 2307
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Катайск Курганская обл.
На форуме с 14.03.2009
Пользователь № 1578
На днях заметил похожую ерунду, только сигнал тухнет при включении зажигания, начал разбираться, оказалось, что сигнал глушится при включении видеорегистратора, при его отключении все нормально. Правда там, где радиосигнал хороший, все работает нормально. Раньше подобное встречалось у людей установивших ходовые огни, это уже обсуждали в соответствующей теме.
 
serega11region Дата: Среда, 17.07.2013, 12:07 | Сообщение № 3 (123334 в абсолютной нумерации)
Группа: Постоянные участники
Сообщений: 23
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Емва
На форуме с 13.05.2013
Пользователь № 9159
У меня ничего этого не стоит.В чем еще проблема может быть?

DAEWOO TACUMA 1.8
 
basargin1967 Дата: Среда, 17.07.2013, 12:10 | Сообщение № 4 (123335 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 2307
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Катайск Курганская обл.
На форуме с 14.03.2009
Пользователь № 1578
Высоковольтные провода, свечи.
 
serega11region Дата: Среда, 17.07.2013, 19:51 | Сообщение № 5 (123344 в абсолютной нумерации)
Группа: Постоянные участники
Сообщений: 23
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Емва
На форуме с 13.05.2013
Пользователь № 9159
Сегодня заметил что просто включаю зажигание,без завода уже сигнал пропадает. В чем же все таки дело?

DAEWOO TACUMA 1.8
 
Andy Дата: Среда, 17.07.2013, 20:14 | Сообщение № 6 (123345 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 1562
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Курган
На форуме с 16.10.2008
Пользователь № 1262
нет ли у тебя активной антенны, и не напортачено ли у нее с питаловом?

Кем бы ты ни был, перед небом ты мальчик.
Так что вот тебе стенка, а вот тебе мячик
И чтобы ты не делал, убавь самооценку
Ты просто кидаешь мячик об стенку.
 
mihaz Дата: Среда, 17.07.2013, 21:38 | Сообщение № 7 (123347 в абсолютной нумерации)
Группа: Постоянные участники
Сообщений: 1264
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Заречный
На форуме с 19.07.2012
Пользователь № 6734
Для начала ответь, это недавно так стало, или всегда так было?
 
Форум » Автомобиль » Электрика » Радио (Помехи при работающем двигателе)
  • Страница 1 из 1
  • 1
Поиск:

[ Новые сообщения · Правила форума · RSS ]
Locations of visitors to this page
Авторское право REZZOCLUB.RU © 2007, 2008, 2009, 2010, 2011, 2012, 2013