Пятница, 07.10.2022, 06:51    |             Главная страница Главная страница     Регистрация Регистрация     Вход Вход
Приветствую Вас Гость |
[ Новые сообщения · Правила форума · Поиск · RSS ]
[ PDA-версия ]
REZZOclub - рекордсмен!!!   |   Почта @rezzoclub.ru
  • Страница 7 из 8
  • «
  • 1
  • 2
  • 5
  • 6
  • 7
  • 8
  • »
Модератор форума: Nordic  
Форум » Автомобиль » Электрика » Вопрос про сигнализацию.
Вопрос про сигнализацию.
Vadimovich Дата: Четверг, 04.02.2010, 21:00 | Сообщение № 91 (66322 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 795
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Москва
На форуме с 29.12.2007
Пользователь № 330
Нашёл от M- и S-серий, но похоже датчики у всех одинаковы( если они есть).

Регулировочный винт хорошо видно.
Прикрепления: 2158614.jpg(32.3 Kb)
 
Stiv40 Дата: Суббота, 06.02.2010, 09:20 | Сообщение № 92 (66411 в абсолютной нумерации)
Группа: Постоянные участники
Сообщений: 777
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Калуга
На форуме с 19.05.2009
Пользователь № 1779
Спасибо! Вот теперь наглядно видно что мне нужно искать. А регулировка - это под фигурную отвертку которая?
 
Vadimovich Дата: Суббота, 06.02.2010, 10:23 | Сообщение № 93 (66414 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 795
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Москва
На форуме с 29.12.2007
Пользователь № 330
Quote (Stiv40)
А регулировка - это под фигурную отвертку которая?

Да, если нужна инструкция к сигналке, могу скинуть на почту. bye
 
Stiv40 Дата: Суббота, 06.02.2010, 10:46 | Сообщение № 94 (66415 в абсолютной нумерации)
Группа: Постоянные участники
Сообщений: 777
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Калуга
На форуме с 19.05.2009
Пользователь № 1779
Спасибо, инструкцию есть у меня.
 
ОСД-2507 Дата: Суббота, 06.02.2010, 18:44 | Сообщение № 95 (66428 в абсолютной нумерации)
Группа: Постоянные участники
Сообщений: 373
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Воронеж
На форуме с 28.01.2008
Пользователь № 382
сегодня столкнулся с такой мулькой штатной сигнализации, при закрытии центрального замка с пульта на ключе ЦЗ срабатывает, но не мигают один раз поворотники, при открытии все штатно открываются замки и два раза мигает сигналка. У кого была похожая проблема,что может быть? повторил раз пять, но проблема осталась
 
basargin1967 Дата: Суббота, 06.02.2010, 18:49 | Сообщение № 96 (66429 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 2307
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Катайск Курганская обл.
На форуме с 14.03.2009
Пользователь № 1578
ОСД-2507, У товарища была подобная фигня, правда на другой машине, вообще ничего не мигало. Сняли клемму АКБ на пару минут и снова надели, проблема ушла, попробуй.
 
ОСД-2507 Дата: Суббота, 06.02.2010, 18:51 | Сообщение № 97 (66430 в абсолютной нумерации)
Группа: Постоянные участники
Сообщений: 373
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Воронеж
На форуме с 28.01.2008
Пользователь № 382
интересная мысль, спасибо, завтра попробую
 
vadgorev Дата: Суббота, 06.02.2010, 21:32 | Сообщение № 98 (66433 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 1300
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Борисоглебский район
На форуме с 24.03.2008
Пользователь № 722
Quote (ОСД-2507)
сегодня столкнулся с такой мулькой штатной сигнализации, при закрытии центрального замка с пульта на ключе ЦЗ срабатывает, но не мигают один раз поворотники, при открытии все штатно открываются замки и два раза мигает сигналка. У кого была похожая проблема,что может быть? повторил раз пять, но проблема осталась

Если хоть одна из дверей полностью не закрыта, то штатная сигнализация на закрытие не мигнет. а на открытие мигнет два раза.


 
Skype Me™!
ОСД-2507 Дата: Суббота, 06.02.2010, 22:44 | Сообщение № 99 (66448 в абсолютной нумерации)
Группа: Постоянные участники
Сообщений: 373
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Воронеж
На форуме с 28.01.2008
Пользователь № 382
Если хоть одна из дверей полностью не закрыта,

на щитке сигнализации открытых дверей нет, а это у меня работает достаточно четко и потом когда первый раз не замигало я обошел проверил все двери были закрыты

 
vadgorev Дата: Суббота, 06.02.2010, 23:32 | Сообщение № 100 (66455 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 1300
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Борисоглебский район
На форуме с 24.03.2008
Пользователь № 722
Возможно из разряда неисправностей, когда при закрытие одна сторона поворотов остается светить, только у тебя наоборот, видимо реле хандрить.

 
Skype Me™!
Stiv40 Дата: Воскресенье, 07.02.2010, 11:45 | Сообщение № 101 (66469 в абсолютной нумерации)
Группа: Постоянные участники
Сообщений: 777
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Калуга
На форуме с 19.05.2009
Пользователь № 1779
Vadimovich, Нашёл вчера, благодаря твоей картинке, под рулевой колонкой, покрутил чуть, сейчас пойду за машиной и услышу результат, отпишусь потом, помогло или нет.
 
ОСД-2507 Дата: Воскресенье, 07.02.2010, 19:29 | Сообщение № 102 (66490 в абсолютной нумерации)
Группа: Постоянные участники
Сообщений: 373
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Воронеж
На форуме с 28.01.2008
Пользователь № 382
сегодня разрулил проблему, полное перезакрытие дверей не помогло, тогда снял с аккумулятора минусовую клему минуты на три, когда вновь подключил заработало в штатном режиме, всем спасибо за советы.
 
basargin1967 Дата: Воскресенье, 07.02.2010, 19:33 | Сообщение № 103 (66491 в абсолютной нумерации)

Группа: Постоянные участники
Сообщений: 2307
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Катайск Курганская обл.
На форуме с 14.03.2009
Пользователь № 1578
ОСД-2507, Ну вот, "ларчик просто открывался", а попробуй в сервис обратится, могут и на бабки развести.
 
Stiv40 Дата: Воскресенье, 07.02.2010, 21:00 | Сообщение № 104 (66507 в абсолютной нумерации)
Группа: Постоянные участники
Сообщений: 777
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Калуга
На форуме с 19.05.2009
Пользователь № 1779
И у меня всё наладилось, перестала орать сигналка
 
ZHEKA Дата: Вторник, 27.09.2011, 19:52 | Сообщение № 105 (97342 в абсолютной нумерации)
Группа: Постоянные участники
Сообщений: 104
Статус: Оффлайн
-------------------------------
 
Российская Федерация -  Углич
На форуме с 18.07.2011
Пользователь № 4762
Всем привет ! Имею установленную сигналку с поддержкой запуска двигателя . Но не подключены на ней провода непосредственно для автозапуска . Не подскажете точки подключения (провода) на реле стартера , тахометра и ACC . Заранее благодарен
 
Skype Me™!
Форум » Автомобиль » Электрика » Вопрос про сигнализацию.
  • Страница 7 из 8
  • «
  • 1
  • 2
  • 5
  • 6
  • 7
  • 8
  • »
Поиск:

[ Новые сообщения · Правила форума · RSS ]
Locations of visitors to this page
Авторское право REZZOCLUB.RU © 2007, 2008, 2009, 2010, 2011, 2012, 2013